Python does not have a version 3.6.5 in the cellar

Describes the cause and action for error messages.


Error Message(English):
does not have a version 3.6.5 in the cellar

Resolution


関連リンク


macOSでPythonをHomebrewでインストールしている場合にPython 3.6 系 ...
https://qiita.com/Ryuichirou/items/44a45170c1b2781367f8

MacOS: How to downgrade homebrew Python? - Stack Overflow
https://stackoverflow.com/questions/44217507/macos-how-to-downgrade-homebrew-python/51291818



Name:
Comment:



[return to Python エラーコード一覧]